accueil

Ce document est une reprise à des fins pédagogiques du Thésauroglossaire des langages documentaires : un outil de contrôle sémantique de Danièle Dégez et Dominique Ménillet, publié en 2001 par les éditions de l'ADBS (collection Sciences de l’information, série Recherches et documents [ISSN 1159-7666]).

Ce "thésauroglossaire", nous dit l'éditeur (4ème decouverture), est un outil terminologique relatif au domaine de l'analyse, de l'indexation et des langages documentaires. Il propose un "glossaire", liste alphabétique de définitions des termes appartenant au domaine étudié, qui proviennent de l'univers des thésaurus comme de celui des classifications ; et un "thésaurus" qui replace tous ces termes dans leur environnement sémantique et met en évidence les relations qu'ils entretiennent entre eux. De nombreux exemples de langages documentaires illustrent ce thésauroglossaire conçu par Danièle Dégez et Dominique Ménillet, où l'on trouvera en outre un lexique français-anglais et anglais-français.

Quelques pages web font déjà office de glossaire, reprenant parfois des éléments de cet ouvrage, mélés aux éléments d'autres ouvrages du même type. Par exemple et dans le désordre :

  • http://savoirscdi.cndp.fr/admin/ASP/CulturePro/glossaire/accueil.asp
  • http://www.bibl.ulaval.ca/mieux/orienter/formation_doc/formation_doc_abc_voc
  • http://www.sonovision-itep.fr/fr/definitions.htm
  • http://www.ebsi.umontreal.ca/termino/index.htm
  • ...

liste des termes du glossaire

Copyright © 2006, Richardot Bruno

This help file has been generated by the freeware version of HelpNDoc


acronyme

ACRONYME

Mot formé à partir des premières letres des mots qui composent une expression complexe.

Tous les mots de l'expression ne sont pas nécessairement pris en compte. Plusieurs lettres d'un même mot peuvent être choisies afin de rendre l'acronyme prononçable.

Exemple : AFNOR = Association Française de NORmalisation

liste des termes accueil


analyse automatique

ANALYSE AUTOMATIQUE

Opération d'extraction automatisée des informations contenues dans un document. Les méthodes utilisées relèvent de la statistique, de la linguistique et de la sémantique.


analyse de contenu

ANALYSE DE CONTENU

Opération visant à identifier les informations contenues dans un document dans le but de les mémoriser, les rechercher ou les diffuser. Elle aboutit selon les cas à la production de résumés ou d'indexats.


antonyme

antonyme

EM ANTONYMIE


antonymie

ANTONYMIE

Caractère de deux termes qui, par le sens, s'opposent directement l'un à l'autre. Dans un langage documentaire, les antonymes peuvent être traités comme des synonymes, pour une meilleure efficacité documentaire.

Exemple : « Réussite » et « Échec »


arborescence

arborescence

EM ARBRE HIÉRARCHIQUE


arbre hiérarchique

ARBRE HIÉRARCHIQUE

Sous-ensemble d'un langage documentaire dans lequel, à partir d'un terme ou indice d'origine (appelé sommet ou racine), un chemin unique permet d'atteindre chacun des autres termes ou indices qui lui sont subordonnés.

Dans un thésaurus, l'arbre hiérarchique est obtenu à travers la relation hi é rarchique.


autopostage

AUTOPOSTAGE

Procédé permettant d'utiliser automatiquement lors de l'indexation d'un document ou de la formulation d'une question, les descripteurs appartenant à une même chaîne hiérarchique.

Exemple : « Singe » et ses termes spécifiques « Babouin » et « Chimpanzé ».

Une recherche avec le terme générique « Singe » permet aussi de retrouver automatiquement les documents indexés uniquement avec les termes spécifiques , « Babouin », « Chimpanzé ». De même une recherche avec un terme spécifique peut être élargie au terme générique .


candidat descripteur

CANDIDAT DESCRIPTEUR

Terme nouveau, créé lors de l'indexation d'un document, et proposé pour son insertion éventuelle dans un thésaurus.

Il est recommandé de prévoir une zone spécifique pour les candidats descripteurs lors du paramétrage d'une base de données.


catégorie

catégorie

EM CLASSE


chaînage

CHAÎNAGE

Attribution, lors de l'indexation, d'un signe ou d'un symbole aux éléments d'un langage documentaire (descripteurs, indices...), assignés à un document, pour les relier entre eux dans une suite logique. Le chaînage peut permettre alors d'éviter les fausses combinaisons qui créent du bruit à la recherche. Le chaînage doit être utilisé avec la même logique lors de la formulation d'une recherche documentaire.


chaîne hiérarchique

chaîne hiérarchique

EM ARBRE HIÉRARCHIQUE


champ sémantique

CHAMP SÉMANTIQUE

Dans un thésaurus, ensemble thématique de notions qui ont des liens de proximité sémantique entre elles et qui sont regroupées et structurées autour d'une notion clé. L'ensemble des champs sémantiques constitue la présentation thématique d'un thésaurus.


classe

CLASSE

Ensemble d'éléments ayant au moins un caractère commun.

Dans une classification, les classes permettent la division d'un domaine de la connaissance en parties distinctes. Une classe peut elle-même être subdivisée en d'autres classes appelées sous-classes qui lui sont subordonnées.


classification

CLASSIFICATION

Langage documentaire fondé sur la structuration des notions d'un ou plusieurs domaines de la connaissance en classes et dans lequel les classes et leurs relations sont représentées par les indices d'une notation. Ces indices sont généralement explicités par un libellé textuel.

Exemple : Classification Décimale Universelle (CDU)


classification à facettes

CLASSIFICATION À FACETTES

Classification qui adopte les facettes comme principal critère de division et de structuration des classes de notions.

Exemple : Classification de Ranganathan (appelée aussi Colon Classification)


classification à grandes divisions

CLASSIFICATION À GRANDES DIVISIONS

Classification divisant un domaine de la connaissance en un petit nombre de classes principales, peu ou pas subdivisées.


classification décimale

CLASSIFICATION DÉCIMALE

Classification utilisant la notation décimale, c'est-à-dire la base 10 comme base de subdivision.

Exemples : Classification Dewey, Classification Décimale Universelle (CDU)


classification encyclopédique

CLASSIFICATION ENCYCLOPÉDIQUE

Classification portant sur l'ensemble des connaissances.

Exemples: Classification Décimale Universelle (CDU), Classification Dewey, Colon classification


classification énumérative

CLASSIFICATION ÉNUMÉRATIVE

Classification qui énumère les classes dont elle est constituée et ne permet pas de les combiner entre elles pour former de nouveaux indices.


classification hiérarchique

CLASSIFICATION HIÉRARCHIQUE

Classification dans laquelle les classes n'entretiennent entre elles que des relations hiérarchiques.

Les classifications hiérarchiques, essentiellement énumératives, peuvent cependant introduire des facettes par des tables auxiliaires, comme le font la Classification Décimale Universelle (CDU) et la Classification Dewey.


classification linéaire

classification linéaire

EM CLASSIFICATION ÉNUMÉRATIVE


classification multidimensionnelle

classification multidimensionnelle

EM CLASSIFICATION À FACETTES


classification sectorielle

classification sectorielle

EM CLASSIFICATION SPÉCIALISÉE


classification spécialisée

CLASSIFICATION SPÉCIALISÉE

Classification portant sur un sujet particulier, une discipline ou un ensemble défmi de disciplines.

Exemples : Classification internationale des brevets (classification monohiérarchique), Classification alphanumérique de la documentation ou CANDO ( classification à facettes pour la documentation médicale)


classification unidimensionnelle

classification unidimensionnelle

EM CLASSIFICATION ÉNUMÉRATIVE


clé d'accès

CLÉ D'ACCÈS

Terme ou symbole permettant le classement et la recherche dans un ensemble organisé d'informations (base de données, catalogue, bibliographie, index, fichier manuel, etc.)


collecte analytique

COLLECTE ANALYTIQUE

Collecte de termes du langage naturel, significatifs d'un domaine déterminé. Les termes sont obtenus par l'analyse de contenu des documents issus d'un corpus documentaire et par l'analyse des questions des utilisateurs.

Cette méthode, appelée également « déductive », est mise en oeuvre, lors de la première étape de construction d'un thésaurus, en combinaison avec la collecte synthétique.


collecte synthétique

COLLECTE SYNTHÉTIQUE

Collecte de termes du langage naturel, significatifs d'un domaine déterminé. Les termes sont obtenus à partir de sources lexicales préétablies telles que index, dictionnaires, thésaurus, etc., existant dans le même domaine.

Cette méthode, appelée également « inductive », est mise en oeuvre, lors de la première étape de construction d'un thésaurus, en combinaison avec la collecte analytique.


compatibilité entre langages documentaires

COMPATIBILITÉ ENTRE LANGAGES DOCUMENTAIRES

Possibilité de faire cohabiter, dans un même système de traitement de l'information, plusieurs langages documentaires, représentant des notions proches ou identiques.


conciliabilité de langages documentaires

conciliabilité de langages documentaires

EM COMPATIBILITÉ ENTRE LANGAGES DOCUMENTAIRES


condensation automatique

condensation automatique

EM RÉSUMÉ AUTOMATIQUE


convertibilité de langages documentaires

convertibilité de langages documentaires

EM COMPATIBILITÉ ENTRE LANGAGES DOCUMENTAIRES


descripteur

DESCRIPTEUR

Terme normalisé et contrôlé, retenu dans un thésaurus ou dans une liste de vedettes matière, pour représenter, sans ambiguïté, une notion contenue dans un document ou dans une demande de recherche documentaire. Ce peut être un nom commun ou un nom propre (nom géographique, de société, de personne, terme taxonomique, etc.), un uniterme ou un terme composé, un sigle ou un acronyme.

Les descripteurs sont des substantifs, mais très exceptionnellement, ils peuvent aussi prendre la forme d'un verbe ou d'un adjectif.


élaboration d'un thésaurus

ÉLABORATION D'UN THÉSAURUS

Processus de construction d'un thésaurus se déroulant selon une succession d'étapes qui doivent respecter l'ordre suivant : collecte du vocabulaire, sélection, normalisation de l'écriture des termes et création des relations d'équivalence, test d'indexation, puis ventilation et création des relations hiérarchiques et associatives.


exhaustivité de l'indexation

EXHAUSTIVITÉ DE L'INDEXATION

Propriété de l'indexation mesurée par le rapport quantitatif entre les informations sélectionnées et représentées dans un indexat et la totalité de celles qui sont contenues dans le document correspondant.


facette

FACETTE

  1. Catégorie générale abstraite (phénomène, matériau, processus, propriété, outil, etc.) permettant de classer les concepts d'un domaine.
  2. Ensemble des concepts d'un domaine appartenant à la même catégorie.

Exemple : la facette « Processus» dans un thésaurus à facettes .


formule de facettes

formule de facettes

EM ORDRE D'ÉNUMÉRATION D'UNE CLASSIFICATION


grille d'analyse

grille d'analyse

EM GRILLE D'INDEXATION


grille d'indexation

GRILLE D'INDEXATION

Ensemble logique de types ou catégories d'information propres à un domaine, utilisé en vue de l'identification systématique du contenu des documents appartenant à ce domaine, dans le but d'assurer une meilleure homogénéité d'indexation.

Cette grille permet de guider et de faciliter le choix des concepts à retenir lors de l'indexation.


homographe

homographe

EM HOMOGRAPHIE


homographie

HOMOGRAPHIE

Caractère de termes ayant la même forme graphique et des sens distincts. De tels termes sont dits « homographes ».

Exemples : « Aiguille », « Cirque », « Livre », « Tour ».


homonyme

homonyme

EM HOMONYMIE


homonymie

HOMONYMIE

Caractère de termes ayant la même forme graphique (homographie) ou phonique (homophonie) et des sens distincts. De tels termes sont dits « homonymes ».


homophonie

HOMOPHONIE

Caractère de termes ayant la même forme phonique et des sens distincts. De tels termes sont dits « homophones ».

Ils ont le plus souvent des graphies différentes.

Exemple : « Saint », « Sein »


IAO

IAO

EM INDEXATION ASSISTÉE PAR ORDINATEUR


identificateur

IDENTIFICATEUR

Descripteur, nom propre ou assimilé, désignant un projet, une personne ou une collectivité, une marque, une localisation géographique, etc.

Ce type de terme est normalisé, comme le sont les noms communs dans un thésaurus.

Exemples : « Programme Erasmus », « ADBS », etc.


index hiérarchique

index hiérarchique

EM PRÉSENTATION HIÉRARCHIQUE


index KWIC

index KWIC

EM LISTE PERMUTÉE KWIC


index KWOC

index KWOC

EM LISTE PERMUTÉE KWOC


index permuté

index permuté

EM LISTE PERMUTÉE


indexage

indexage

EM INDEXATION


indexat

INDEXAT

Ensemble des termes ou indices résultant de l'indexation d'un document.


indexation

INDEXATION

Processus destiné à représenter, au moyen des termes ou indices d'un langage documentaire ou au moyen des éléments d'un langage libre, les notions caractéristiques du contenu d'un document ou d'une question, après les avoir identifiées par l'analyse.


indexation assistée par ordinateur

INDEXATION ASSISTÉE PAR ORDINATEUR

Indexation au cours de laquelle les termes caractérisant un document sont proposés par des moyens informatiques à l'indexeur, qui les valide ou les complète.


indexation automatique

INDEXATION AUTOMATIQUE

Indexation effectuée exclusivement par des moyens informatiques. Le système d'indexation automatique peut opérer par sélection de mots ou termes extraits du texte, ou par assignation au document de termes extraits d'un langage documentaire.


indexation coordonnée

indexation coordonnée

EM INDEXATION POSTCOORDONNÉE


indexation en langage naturel

INDEXATION EN LANGAGE NATUREL

Indexation dans laquelle les notions sont représentées au moyen de mots ou de groupes de mots de la langue naturelle, dont le choix est donc libre et non fixé par un langage documentaire.


indexation pondérée

indexation pondérée

EM PONDÉRATION


indexation postcoordonnée

INDEXATION POSTCOORDONNÉE

Indexation dans laquelle les combinaisons possibles des notions identifiées par l'analyse de contenu des documents ne sont pas représentées explicitement dans le langage documentaire utilisé, ni autorisées par sa syntaxe.

Ces combinaisons sont alors effectuées lors de la recherche documentaire, en utilisant des opérateurs booléens ou de proximité.


indexation précoordonnée

INDEXATION PRÉCOORDONNÉE

Indexation dans laquelle sont représentées explicitement les combinaisons possibles des notions identifiées par l'analyse de contenu des documents.

Le langage documentaire utilisé peut déjà contenir ces combinaisons (langage précoordonné), ou les autoriser par sa syntaxe (liste de vedettes matière, par exemple).


indicateur de facette

INDICATEUR DE FACETTE

Dans une classification à facettes, symbole de la notation permettant d'introduire une facette déterminée dans un indice.


indicateur de relation

INDICATEUR DE RELATION

Dans une classification, symbole spécifique, annonçant une relation syntaxique déterminée dans la séquence d'un indice et exprimant un rapport entre deux notions.

Exemple : «psychologie des enfants» serait indexé, dans la CDU, par l'indice "3- 053.2 : 159.9" (« psychologie » = 159.9 en relation avec.. « les enfants » = 3-053.).


indicateur de rôle

INDICATEUR DE RÔLE

Signe ou symbole, ou toute autre indication, ajouté à un descripteur pour en préciser la nature ou la fonction dans un indexat.

Exemple : un composé chimique peut être « produit de départ » d'une réaction ou « produit fini », selon le contexte. L'indicateur de rôle spécifiera alors sa fonction dans le document à analyser.


indice de classification

INDICE DE CLASSIFICATION

Symbole permettant d'identifier tout élément d'une classification. Ce symbole est construit au moyen du système de notation adopté par la classification.


langage artificiel

LANGAGE ARTIFICIEL

Système d'expression construit à partir de signes linguistiques et/ou d'autres symboles, pour réduire l'ambiguïté et la variabilité propres aux langues naturelles. Il est gouverné par des règles explicites et prescriptives d'utilisation.

Les langages artificiels s'opposent aux langues naturelles. Les langages documentaires sont des types de langages artificiels.


langage classificatoire

langage classificatoire

EM CLASSIFICATION


langage combinatoire

LANGAGE COMBINATOIRE

Langage documentaire dont les éléments sont employés en cooccurrence, lors de l'indexation ou de la recherche documentaire, sans combinaison ni ordre préétablis.

Exemples : thésaurus , lexique ...


langage contrôlé

langage contrôlé

EM LANGAGE DOCUMENTAIRE


langage documentaire

LANGAGE DOCUMENTAIRE

Langage contrôlé et normalisé, utilisé dans un système documentaire pour l'indexation et la recherche.

Un langage documentaire pennet de représenter de manière univoque les notions identifiées dans les documents et dans les demandes des utilisateurs, en prescrivant une liste de termes ou d'indices et leurs règles d'utilisation.


langage formel

langage formel

EM LANGAGE ARTIFICIEL


langage hiérarchisé

LANGAGE HIÉRARCHISÉ

Langage documentaire basé sur la règle logique qui ordonne les concepts du plus générique au plus spécifique.

Exemples : classification , nomenclature ...


langage libre

langage libre

EM LANGAGE NATUREL


langage naturel

LANGAGE NATUREL

Système de signes ou de symboles, capables de servir à la communication entre les hommes. Il est dit « naturel », en opposition au « langage artificiel ».


langage postcoordonné

langage postcoordonné

EM POSTCOORDINATION


langage précoordonné

LANGAGE PRÉCOORDONNÉ

Langage documentaire contenant essentiellement des combinaisons de notions établies a priori et qui n'autorise qu'une indexation précoordonnée.

Exemples : classification , liste de vedettes matière .

NB : le thésaurus, bien que pouvant comporter des termes précoordonnés (termes composés), n'est pas un langage précoordonné.


lexique

LEXIQUE

Ensemble de termes d'un domaine de la connaissance, classés par ordre alphabétique.

Dans le cas d'une utilisation comme langage documentaire, le lexique peut inclure des relations entre les termes, comme la relation d'équivalence ou de voisinage, ou des définitions.


lien

LIEN

Signe ou symbole utilisé pour indiquer que certains descripteurs sont liés entre eux dans un indexat et éviter ainsi les fausses combinaisons avec d'autres descripteurs.

Exemple : un document, traitant de « la consommation de volaille en France, en relation avec le développement des maladies infectieuses des bovins en Angleterre », serait indexé comme suit :

« Volaille 1

Consommation alimentaire 1

France 1

Bovin 2

Maladie infectieuse 2

Angleterre 2 »


liste alphabétique structurée

LISTE ALPHABÉTIQUE STRUCTURÉE

Présentation d'un thésaurus listant, par ordre alphabétique, l'ensemble des descripteurs et non descripteurs ainsi que leurs relations sémantiques et les notes d'application associées.


liste annexe

LISTE ANNEXE

Partie d'un thésaurus complétant la partie principale, présentation minimale obligatoire.

Elle concerne généralement les noms propres (noms de personnes physiques ou morales, de produits, de marques, noms géographiques, etc.).


liste d'autorité

LISTE D'AUTORITÉ

Liste des termes normalisés qui doivent être obligatoirement et nécessairement utilisés dans l'indexation.


liste d'autorité matière

liste d'autorité matière

EM LISTE DE VEDETTES MATIÈRE


liste de vedettes matière

LISTE DE VEDETTES MATIÈRE

Langage documentaire composé de vedettes matière et éventuellement de subdivisions affranchies, et pouvant comporter des relations sémantiques entre vedettes matière.

Les listes de vedettes matière sont notamment utilisées pour l'indexation matière (ou indexation par sujet) dans les catalogues de bibliothèques.


liste hiérarchique

liste hiérarchique

EM PRÉSENTATION HIÉRARCHIQUE


liste permutée

LISTE PERMUTÉE

Présentation alphabétique de l'ensemble des termes d'un langage documentaire ainsi que des mots significatifs constitutifs des termes composés de ce langage, à l'exclusion des mots vides.

Cette présentation est particulièrement [?] utile pour les thésaurus comportant des termes composés. Elle contient les descripteurs et parfois les non descripteurs.

La plupart des logiciels documentaires permettent l'édition automatique de ce type de liste.


liste permutée KWIC

LISTE PERMUTÉE KWIC

Liste permutée dans laquelle les mots significatifs, constitutifs d'un terme composé, sont présentés inclus dans celui-ci, en situant centralement l'accès alphabétique à chacun des mots.

Cette présentation fait apparaître les termes composés autant de fois qu'ils contiennent de mots significatifs.

Exemple :

relation d' | équivalence |
renvoi d' | équivalence |
--------------- | ------------------- | ------------------
symbole de | relation |
 | relation | d'équivalence
 | renvoi | d'équivalence


liste permutée KWOC

LISTE PERMUTÉE KWOC

Liste permutée dans laquelle les mots significatifs, constitutifs d'un terme composé, sont extraits de ce terme et listés alphabétiquement comme unitermes introduisant les termes composés qui les contiennent.

Exemple :

équivalence

relation d'équivalence

renvoi d'équivalence

---------------------------

relation

relation d'équivalence

symbole de relation


liste systématique

liste systématique

EM PRÉSENTATION SYSTÉMATIQUE


macrothésaurus

MACROTHÉSAURUS

Thésaurus constitué par des termes d'un niveau générique élevé et qui peut servir de point de départ à des thésaurus plus spécialisés ou de passerelle entre eux.


métathésaurus

métathésaurus

EM MACROTHÉSAURUS


méthode analytique

méthode analytique

EM COLLECTE ANALYTIQUE


méthode synthétique

méthode synthétique

EM COLLECTE SYNTHÉTIQUE


microthésaurus

MICROTHÉSAURUS

Subdivision d'un thésaurus correspondant à un regroupement de termes autour d'un thème ou champ sémantique. L'abréviation utilisée pour le désigner est généralement MT.

L'ensemble des microthésaurus constitue le thésaurus.


monohiérarchie

MONOHIÉRARCHIE

Qualité d'un langage documentaire dans lequel chaque terme ne peut avoir qu'un terme générique de niveau immédiatement supérieur.


mot clé

MOT CLÉ

Terme en langage naturel, choisi généralement dans le titre ou le texte d'un document pour en caractériser le contenu et en permettre la recherche.

Il est à distinguer d'un descripteur, qui est un terme normalisé dans un thésaurus.


mot outil

MOT OUTIL

Descripteur qui n'est jamais employé seul, ni à l'indexation ni à la recherche. Il n'a de valeur documentaire qu'associé à d'autres descripteurs.

Exemple : «Augmentation », « Coût »


niveau hiérarchique

NIVEAU HIÉRARCHIQUE

Ensemble des éléments d'un arbre hiérarchique situés à la même distance de la racine.


nom propre

nom propre

EM IDENTIFICATEUR


nomenclature

NOMENCLATURE

Ensemble des termes employés dans une science, une technique, un art, etc., et méthodiquement classés.


non descripteur

NON DESCRIPTEUR

Dans un thésaurus, terme non retenu pour représenter une notion. Il renvoie au descripteur à utiliser à sa place, par une relation d'équivalence.


notation

NOTATION

Ensemble de symboles et de règles d'application permettant de construire les indices d'une classification.

Selon le type de symboles utilisés, on parlera de notation numérique, alphabétique, alphanumérique, etc. ; à des fins de structuration, des symboles ou des caractères particuliers, tels que les signes de ponctuation, sont souvent utilisés, en plus du jeu de caractères principal de la notation.


notation décimale

NOTATION DÉCIMALE

Notation numérique dans laquelle les indices sont pris parmi les nombres décimaux de 0 jusqu'à 1 exclu.

Conventionnellement, seuls les chiffres après la virgule sont notés. Par exemple, l'indice 0,1 est noté 1, l'indice 0,111 est noté111, l'indice 0,42 est noté 42. C'est l'ordre décimal qui est utilisé pour la présentation des indices de la classification : 1 - 111 - ... - 42 - ...


notation expressive

notation expressive

EM NOTATION STRUCTURÉE


notation hiérarchique

NOTATION HIÉRARCHIQUE

Notation permettant d'exprimer, dans les indices, la relation de subordination entre classes.

La notation décimale est souvent utilisée comme notation hiérarchique.


notation linéaire

NOTATION LINÉAIRE

Notation donnant des indices permettant d'ordonner les classes, mais ne permettant pas d'exprimer les relations entre classes.


notation non expressive

notation non expressive

EM NOTATION LINÉAIRE


notation structurée

NOTATION STRUCTURÉE

Notation permettant d'exprimer les relations entre classes, dans les indices.


note d'application

NOTE D'APPLICATION

Courte note explicative précisant l'acception ou les conditions particulières d'utilisation d'un descripteur.


note d'explication

note d'explication

EM NOTE D'APPLICATION


note d'usage

note d'usage

EM NOTE D'APPLICATION


octave

OCTAVE

Méthode d'extension utilisant, dans une notation décimale, le chiffre « 9 » comme symbole d'extension, pour permettre l'inclusion d'un nombre illimité de classes à l'intérieur des divisions d'une classe.


ordre d'énumération d'une classification

ORDRE D'ÉNUMÉRATION D'UNE CLASSIFICATION

Dans une classification à facettes, règle de construction des indices établissant l'ordre dans lequel les facettes y apparaissent.

Cette règle est nécessaire pour qu'une même notion soit toujours exprimée par le même indice.

Exemple : dans la Colon Classification, la formule « PMEST» prescrit la succession : « Personality, Matter, Energy, Space, Time ».


partie principale d'un thésaurus

PARTIE PRINCIPALE D'UN THÉSAURUS

Présentation d'un thésaurus fournissant une information complète sur chaque descripteur ou non descripteur.

Elle correspond généralement à la liste alphabétique structurée. Elle peut aussi exister sous forme systématique.


plan de classement

partie plan de classement

PLAN DE CLASSEMENT

Document qui présente une classification de manière ordonnée, en faisant apparaître la signification donnée à chaque indice, et le cas échéant les relations entre les classes.

Le plan de classement peut également inclure des recommandations ou des consignes quant à l'utilisation de la classification.


plan de classification

plan de classification

EM PLAN DE CLASSEMENT


pluriterme

pluriterme

EM TERME COMPOSÉ


point d'accès

point d'accès

EM CLÉ D'ACCÈS


point d'accès subordonné

point d'accès subordonné

EM SUBDIVISION


polyhiérarchie

POLYHIÉRARCHIE

Qualité d'un langage documentaire dans lequel chaque terme peut avoir plusieurs termes génériques de niveau immédiatement supérieur.

Exemple : « Biochimie » a pour termes génériques : « Chimie » et « Biologie ».


polysémie

POLYSÉMIE

Caractère d'un terme possédant plusieurs sens apparentés entre eux ou dérivés les uns des autres. De tels termes sont dits « polysèmes ».

La distinction entre polysémie et homonymie repose en lexicographie sur un critère étymologique (même étymologie : polysémie ; étymologie différente : homonymie). Dans les langages documentaires, la polysémie est traitée comme l'homonymie.

Exemples : « Service », «Recherche », « Entrée»


pondération

PONDÉRATION

Opération qui consiste à affecter un poids aux termes d'indexation afin de préciser l'importance relative de l'information qu'ils représentent dans le document ou dans la question, selon une échelle déterminée.


postcoordination

POSTCOORDINATION

Lors de l'indexation et de la recherche documentaire, expression d'une notion multiple (non prévue à l'avance dans le langage documentaire), par l'emploi de plusieurs termes ou indices, indépendants les uns des autres au niveau du langage.

C'est par la cooccurrence de ces termes ou indices dans l'indexat, que l'on représente le sujet traité.

Exemple : la notion de «bruit de moteur d'avion » serait indexée par les deux termes : « Bruit » et « Moteur d'avion »


précoordination

PRÉCOORDINATION

Expression d'une notion multiple (prévue à l'avance lors de l'élaboration du langage documentaire), par la création d'un seul terme composé dans un thésaurus ou dans une liste de vedettes matière, ou par la création d'un indice global dans une classification.

Exemples :

« Bruit de moteur d'avion »

« Agriculteurs, Maladies et hygiène »

« 633.11 : Récoltes de blé »


présentation alphabétique

PRÉSENTATION ALPHABÉTIQUE

Présentation listant par ordre alphabétique, l'ensemble des termes d'un langage documentaire.


présentation alphabétique structurée

présentation alphabétique strcturée

EM LISTE ALPHABÉTIQUE STRUCTURÉE


présentation graphique

PRÉSENTATION GRAPHIQUE

Matérialisation des relations entre les termes d'un thésaurus par des symboles graphiques ou géométriques (tels que des flèches, des cercles, des rectangles, etc.) et par la disposition des termes dans cette représentation.

Exemples : schéma fléché , terminogramme


présentation hiérarchique

PRÉSENTATION HIÉRARCHIQUE

Disposition des termes ou indices d'un langage documentaire, permettant de visualiser une hiérarchie du plus générique au plus spécifique.

Chaque niveau plus spécifique est visualisé par un décalage vers la droite du terme ou indice correspondant.


présentation minimale obligatoire d'un thésaurus

présentation minimale obligatoire d'un thésaurus

EM PARTIE PRINCIPALE D'UN THÉSAURUS


présentation systématique

PRÉSENTATION SYSTÉMATIQUE

Présentation d'un langage documentaire basée sur le regroupement des termes ou indices selon une structure d'organisation globale logique, autre qu'alphabétique, telle que thème, facette et/ou hiérarchie.


présentation thématique

PRÉSENTATION THÉMATIQUE

Présentation des éléments d'un langage documentaire selon un principe d'organisation générale par sujet ou domaine de la connaissance.


profondeur de l'indexation

PROFONDEUR DE L'INDEXATION

Propriété de l'indexation mesurée par le niveau de précision des informations représentées dans un indexat par rapport à celles contenues réellement dans le document correspondant.


qualificateur

QUALIFICATEUR

Symbole ou mot associé à un terme pour différencier ses diverses significations éventuelles (homographes), ou pour préciser son utilisation dans un contexte déterminé.

Un signe de ponctuation (tiret, parenthèse, slash, etc.) peut séparer terme et qualificateur.

Exemples :

« Souris - animal»

« Foie / chirurgie »


quasi synonyme

quasi synonyme

EM QUASI SYNONYMIE


quasi synonymie

QUASI SYNONYMIE

Caractère de deux ou plusieurs termes de formes différentes et de significations non identiques mais voisines, qui peuvent, à des fins de recherche documentaire, être considérés comme équivalents.

Exemple : « Autofinancement » et « Capitaux propres»


rang hiérarchique

rang hiérarchique

EM NIVEAU HIÉRARCHIQUE


référentiel

RÉFÉRENTIEL

Liste, organisée ou non, de données conventionnelles et normalisées devant servir de référence lors d'opérations d'échange d'informations ou de dialogue.


relais virtuel

RELAIS VIRTUEL

Terme présent dans un langage documentaire, non utilisé pour l'indexation, mais servant d'intermédiaire dans une hiérarchie entre un terme générique et ses termes spécifiques.

Le terme relais est inséré dans la hiérarchie pour indiquer la logique de regroupement des termes.

Exemple :

Terme

(Qualité des termes)

Antonymie

Homographie

-----------

(Type de terme)

Candidat descripteur

Descripteur

-----------

(les termes relais sont signalés ici entre parenthèses)


relation associative

RELATION ASSOCIATIVE

Relation, autre que hiérarchique ou d'équivalence, qui indique une proximité sémantique entre les termes d'un langage documentaire tel que le thésaurus.

Exemple : « Pollution » et « Allergie respiratoire »

Dans un thésaurus, cette relation est établie entre deux descripteurs.


relation d'équivalence

RELATION D'ÉQUIVALENCE

Dans un langage documentaire, relation qui lie les termes de même sens (synonymes) ou de sens proches (quasi synonymes), c'est-à-dire les termes ayant une même valeur pour la recherche documentaire.

Cette relation inclut les équivalences de termes entre langues, dans un langage documentaire multilingue (équivalence linguistique).

Exemples : « CDD » est équivalent de « Contrat à durée déterminée ». « Séisme » est équivalent de « Tremblement de terre ». « Livraison» est équivalent de « Coursier ».

Cette relation permet aussi de limiter le nombre de descripteurs trop spécifiques. Dans ce cas, ceux-ci sont mis en équivalence d'un terme plus générique.

Exemples : « Chapeau », « Manteau », « Veste» sont équivalents de « Vêtement », dans le cas d'un thésaurus qui ne porterait pas spécifiquement sur le domaine de la mode.

Dans un thésaurus, cette relation est établie entre un non descripteur et un descripteur.


relation de synonymie

relation de synonymie

EM RENVOI D'ÉQUIVALENCE


relation de voisinage

relation de voisinage

EM RELATION ASSOCIATIVE


relation générique spécifique

RELATION GÉNÉRIQUE SPÉCIFIQUE

Relation hiérarchique entre termes ou classes d'un langage documentaire dont l'un représente un genre et l'autre une espèce.

Exemple : c'est la relation qui existe entre « Véhicule» et « Automobile », « Camion », « Car ».


relation hiérarchique

RELATION HIÉRARCHIQUE

Relation de subordination entre termes ou classes d'un langage documentaire.


relation partitive

RELATION PARTITIVE

Relation hiérarchique entre termes ou classes d'un langage documentaire dont l'un représente un tout et l'autre un des éléments de ce tout (partie constitutive, membre, matériau, etc.).

Exemple : « Roue », « Carrosserie », « Moteur » sont des parties de « Automobile ».


relation sémantique

RELATION SÉMANTIQUE

Relation mettant en évidence les liens de signification entre les termes ou les classes d'un langage documentaire.

Les principales relations sémantiques sont la relation d'équivalence, la relation hiérarchique et la relation associative.


relation tout partie

relation tout partie

EM RELATION PARTITIVE


renvoi

RENVOI

Orientation d'un terme ou d'un indice vers un autre terme ou indice.

Il permet de guider la recherche dans un catalogue, un index, une bibliographie, ou une classification.


renvoi d'équivalence

RENVOI D'ÉQUIVALENCE

Renvoi d'un terme ou d'un indice vers un autre terme ou indice ayant une même valeur pour la recherche documentaire et se substituant l'un à l'autre.

Exemple : « Gemme » renvoie à « Pierre précieuse »


renvoi d'orientation

RENVOI D'ORIENTATION

Renvoi d'un terme ou d'un indice vers d'autres termes ou indices sémantiquement proches et susceptibles de compléter une recherche.

Exemples : « Machinisme » est relié à « Industrialisation ». « Cellulose » est relié à « Bois ».


renvoi de type "voir"

renvoi de type "voir"

EM RENVOI D'ÉQUIVALENCE


renvoi de type "voir aussi"

renvoi de type "voir aussi"

EM RENVOI D'ORIENTATION


renvoi direct

renvoi direct

EM RENVOI D'ÉQUIVALENCE


répertoire d'autorité matière

répertoire d'autorité matière

EM LISTE DE VEDETTES MATIÈRE


répertoire de vedettes matière

répertoire de vedettes matière

EM LISTE DE VEDETTES MATIÈRE


résumé

RÉSUMÉ

Représentation condensée de l'information contenue dans un document.


résumé analytique

RÉSUMÉ ANALYTIQUE

Représentation condensée des informations contenues dans un document et destinée à remplacer le document analysé.


résumé automatique

résumé auitomatique

RÉSUMÉ AUTOMATIQUE

Représentation condensée des informations contenues dans un document et résultant d'une opération d'extraction automatisée de ces informations.


résumé indicatif

RÉSUMÉ INDICATIF

Représentation brève des informations contenues dans un document.


résumé informatif

résumé informatif

EM RÉSUMÉ ANALYTIQUE


résumé sélectif

RÉSUMÉ SÉLECTIF

Représentation condensée des informations contenues dans un document, sélectionnées en fonction d'un objectif spécifique, tel que le type d'utilisateur.


résumé signalétique

résumé signalétique

EM RÉSUMÉ INDICATIF


schéma fléché

SCHÉMA FLÉCHÉ

Présentation graphique d'un thésaurus, disposant les descripteurs d'un même champ sémantique à l'intérieur d'un cadre. Le descripteur le plus général est placé dans la partie centrale du schéma, les termes reliés gravitant autour de lui. Les relations entre les termes sont exprimées graphiquement par des symboles tels que flèches ou traits simples.

L'ensemble des différents schémas fléchés, correspondant à un découpage en champs sémantiques, constitue le thésaurus complet.


séparateur

SÉPARATEUR

Élément d'une notation qui sépare des éléments individuels à l'intérieur d'un indice.

Les séparateurs sont utilisés pour faciliter la lecture des indices. Ce sont des signes de ponctuation : points, virgules, slashs, tirets, guillemets, parenthèses, etc.

Exemple:

la CDU

(492+493+435.9) Bénélux

[622+669] (485) Industries minière et métallurgique en Suède


sigle

SIGLE

Mot formé à partir des initiales des mots qui composent une expression complexe.

Exemple : « CNRS » pour « Centre National de la Recherche Scientifique »


signe d'addition

SIGNE D'ADDITION

Symbole d'une notation (« + ») permettant de construire un indice à partir des indices de deux classes d'une classification non consécutives dans le plan de classement.

L'indice ainsi obtenu permet de représenter l'union des notions correspondant à ces deux classes.

Exemple:

dans la CDU

(440+460) France et Espagne


signe d'extension

SIGNE D'EXTENSION

Symbole d'une notation (« / ») permettant de construire un indice à partir des indices de deux classes consécutives d'une classification.

L'indice ainsi obtenu permet de représenter l'union des notions correspondant à ces classes.

Exemple :

dans la CDU

(7/8) Amérique du Nord ; Amérique centrale et Amérique du Sud


signe de relation

signe de relation

EM INDICATEUR DE RELATION


sous classe

sous classe

EM SUBDIVISION


sous vedette

SOUS VEDETTE

Élément d'une vedette matière, correspondant à une subdivision de la vedette pour en préciser les différents aspects, par exemple le point de vue, la localisation géographique ou la localisation chronologique.

Exemple : « cinéma italien, enfant, thème ». La sous vedette, de point de vue « thème », désigne ici l'enfant dans le cinéma italien.


spécificité de l'indexation

spécificité de l'indexation

EM PROFONDEUR DE L'INDEXATION


subdivision

SUBDIVISION

Constituant d'une vedette matière ou d'un indice, complémentaire à la vedette principale ou à l'indice principal et permettant de préciser le sujet.

Plusieurs subdivisions peuvent ainsi compléter une vedette principale, lorsque différentes facettes du sujet doivent être précisées.

Exemple : subdivision chronologique, géographique, de langue, de forme, etc.


subdivision affranchie

SUBDIVISION AFFRANCHIE

Dans une liste de vedettes matière, élément pouvant être combiné à des vedettes matière selon des règles précises, lors de l'indexation ou lors d'une recherche, mais ne pouvant être utilisé seul.

Les subdivisions affranchies permettent de préciser certaines facettes du sujet exprimé par les vedettes matière, telles que lieu, temps, forme.


subdivision commune

SUBDIVISION COMMUNE

Dans une classification hiérarchique, notion complémentaire aux classes (point de vue, espace, temps, etc.) pouvant leur être combinée pour en préciser certains aspects.

Les subdivisions communes sont en général présentées dans les tables auxiliaires de la classification. Leurs indices peuvent être combinés aux indices des classes selon les règles de la notation adoptée par la classification.

Exemple :

dans la classification Dewey

331.09 = Histoire du travail

(09 = subdivision « Histoire et géographie »)


surindexation

SURINDEXATION

Indexation complémentaire d'un document ou d'une question par des descripteurs appartenant à la même chaîne hiérarchique que le descripteur identifié par l'analyse de contenu.

Ce terme peut être utilisé pour qualifier une indexation comportant trop de descripteurs par document (plus de 10).


symbole de relation

SYMBOLE DE RELATION

Abréviation ou symbole permettant de représenter une relation sémantique entre les termes d'un langage documentaire.

Exemples :

EM signifie « employer »

TG signifie « terme générique »

le symbole « → » représente la relation générique spécifique


synonyme

synonyme

EM SYNONYMIE


synonymie

SYNONYMIE

Caractère de deux ou plusieurs termes de formes différentes et de même sens ou de sens très voisins.

Exemple : « Abîme », « Précipice » et « Gouffre»


synonymie documentaire

synonymie documentaire

EM QUASI SYNONYMIE


synthèse documentaire

SYNTHÈSE DOCUMENTAIRE

Analyse, condensation et reformulation des informations contenues dans un ensemble de documents primaires, en vue de les présenter dans un document secondaire unique, original et cohérent.


systématique

systématique

EM TAXONOMIE


système de notation

système de notation

EM NOTATION


table de classification

table de classification

EM PLAN DE CLASSEMENT


taxonomie

TAXONOMIE

Classification des formes vivantes.


taux de précoordination

TAUX DE PRÉCOORDINATION

Proportion de termes composés parmi les descripteurs d'un thésaurus.


terme

TERME

Mot ou groupe de mots employé pour représenter une notion à l'intérieur d'un domaine.


terme associé

TERME ASSOCIÉ

Terme possédant une proximité sémantique avec d'autres termes, en excluant les relations hiérarchiques et d'équivalence.

Exemples : « Linguistique » et « Langage » , « Carburant » et « Écotaxe »


terme collectif

terme collectif

EM TERME GÉNÉRIQUE PARTITIF


terme composé

TERME COMPOSÉ

Terme d'un langage documentaire comprenant plusieurs notions.

Dans les thésaurus, le plus souvent, les termes composés se limitent à deux notions, pour conserver au langage sa cohérence et sa maniabilité.

Exemples : « Pollution atmosphérique » « Pollution de l'eau » « Grille à essorer »

Dans les listes de vedettes matière, ce sont des vedettes composées.

Exemples : « Gravure sur cuivre », « Algèbre vectorielle »


terme exclu

terme exclus

terme exclus

EM NON DESCRIPTEUR


terme équivalent

TERME ÉQUIVALENT

Terme ayant la même valeur, pour la recherche documentaire, qu'un autre terme de sens identique ou proche.

Exemple : « Législation » et « Loi »


terme générique

TERME GÉNÉRIQUE

Terme, structurant dans une relation hiérarchique, un ou plusieurs termes qui lui sont spécifiques.

Exemple: « Animal » est le terme générique de « Chat », « Chien », « Lapin »


terme générique partitif

TERME GÉNÉRIQUE PARTITIF

Terme générique représentant le tout dans une relation partitive.

Exemple : « Appareil circulatoire» est le terme générique partitif de « Coeur », « Vaisseau sanguin ».


terme géographique

terme géographique

EM IDENTIFICATEUR


terme non préférentiel

terme non préférentiel

EM NON DESCRIPTEUR


terme partitif

terme partitif

EM TERME SPÉCIFIQUE PARTITIF


terme pont

terme pont

EM RELAIS VIRTUEL


terme précoordonné

terme précoordonné

EM TERME COMPOSÉ


terme préférentiel

terme préférentiel

EM DESCRIPTEUR


terme rejeté

terme rejeté

EM NON DESCRIPTEUR


terme relais

terme relais

EM RELAIS VIRTUEL


terme spécifique

TERME SPÉCIFIQUE

Terme subordonné, dans une relation hiérarchique, à un ou plusieurs termes génériques.

Exemple : « Pince », « Marteau » sont des termes spécifiques du terme « Outil ».


terme spécifique partitif

TERME SPÉCIFIQUE PARTITIF

Terme spécifique représentant un élément dans une relation partitive.

Exemple : « Espagne », « France », « Italie » sont des termes spécifiques partitifs du terme « Europe ».


terminogramme

TERMINOGRAMME

Présentation graphique d'un thésaurus, disposant les descripteurs d'un même champ sémantique à l'intérieur d'un cadre. Ce cadre contient lui-même plusieurs sous-ensembles de termes qui peuvent être présentés hiérarchiquement.

L'ensemble des différents terminogrammes correspondant à un découpage en champs sémantiques constitue le thésaurus complet.


tête de vedette

TÊTE DE VEDETTE

Premier descripteur d'une vedette matière.

Exemple:

« Acier, économie »

« Acier, industrie»

Le terme « Acier » est ici tête de vedette.


thème

THÈME

Sujet, matière, spécialité, domaine de la connaissance permettant le regroupement d'un ensemble de notions par centre d'intérêt, dans un langage documentaire.

Les champs sémantiques ou microthésaurus d'un thésaurus illustrent la notion de thème.


thésaurofacette

thésaurus

THÉSAUROFACETTE

Thésaurus combinant en un seul système la présentation systématique des termes par analyse d'un domaine en facettes et la présentation alphabétique.


thésaurus

THÉSAURUS

Liste organisée de termes contrôlés et normalisés (descripteurs et non descripteurs) servant à l'indexation des documents et des questions dans un système documentaire. Les descripteurs sont reliés par des relations sémantiques (génériques, associatives et d'équivalence), exprimées par des signes ou symboles conventionnels. Les synonymes (non descripteurs ou termes interdits) sont reliés aux descripteurs par la seule relation d'équivalence.


thésaurus monolingue

THÉSAURUS MONOLINGUE

Thésaurus comprenant descripteurs et non descripteurs, issus d'une seule langue naturelle.


thésaurus multilingue

THÉSAURUS MULTILINGUE

Thésaurus comprenant descripteurs et non descripteurs, issus de plusieurs langues naturelles et représentant des notions identiques ou équivalentes dans chacune de ces langues. Il est destiné à la fois à l'indexation et à la recherche documentaire en plusieurs langues.


thésaurus sectoriel

thésaurus sectoriel

EM THÉSAURUS SPÉCIALISÉ


thésaurus spécialisé

THÉSAURUS SPÉCIALISÉ

Thésaurus limité à un domaine particulier de la connaissance.


traduisibilité de langages documentaires

traduisibilité de langages documentaires

EM COMPATIBILITÉ ENTRE LANGAGES DOCUMENTAIRES


uniterme

UNITERME

Terme constitué d'un seul mot insécable.

Exemples : « Moteur », «Bruit », « Thermomètre»


vedette

vedette

EM CLÉ D'ACCÈS


vedette matière

VEDETTE MATIÈRE

Suite ordonnée de termes représentant synthétiquement le sujet ou l'un des sujets d'un document, plus particulièrement dans un catalogue de bibliothèque.

Exemple : « Littérature courtoise française, Paris, 14e siècle»


vedette principale

vedette principale

EM TÊTE DE VEDETTE


ventilation des termes

VENTILATION DES TERMES

Phase d'élaboration d'un langage documentaire conduisant à la répartition des termes selon des caractéristiques communes, telles que thèmes ou facettes.


vocabulaire contrôlé

vocabulaire contrôlé

EM LANGAGE DOCUMENTAIRE


liste des termes du glossaire

acronyme

analyse automatique

analyse de contenu

antonyme

antonymie

arborescence

arbre hiérarchique

autopostage

candidat descripteur

catégorie

chaînage

chaîne hiérarchique

champ sémantique

classe

classification

classification à facettes

classification à grandes divisions

classification décimale

classification encyclopédique

classification énumérative

classification hiérarchique

classification linéaire

classification multidimensionnelle

classification sectorielle

classification spécialisée

classification unidimensionnelle

clé d'accès

collecte analytique

collecte synthétique

compatibilité entre langages documentaires

conciliabilité de langages documentaires

condensation automatique

convertibilité de la langages documentaires

descripteur

élaboration d'un thésaurus

exhaustivité de l'indexation

facette

formule de facettes

grille d'analyse

grille d'indexation

homographe

homographie

homonyme

homonymie

homophone

homophonie

IAO

identificateur

index hiérarchique

index KWIC

index KWOC

index permuté

indexage

indexat

indexation

indexation assistée par ordinateur

indexation automatique

indexation coordonnée

indexation en langage naturel

indexation pondérée

indexation postcoordonnée

indexation précoordonnée

indicateur de facette

indicateur de relation

indicateur de rôle

indice de classification

langage artificiel

langage classificatoire

langage combinatoire

langage contrôlé

langage documentaire

langage formel

langage hiérarchisé

langage libre

langage naturel

langage postcoordonné

langage précoordonné

lexique

lien

liste alphabétique structurée

liste annexe

liste d'autorité

liste d'autorité matière

liste de vedettes matière

liste hiérarchique

liste permutée

liste permutée kwic

liste permutée kwoc

liste systématique

macrothésaurus

métathésaurus

méthode analytique

méthode synthétique

microthésaurus

monohiérarchie

mot clé

mot outil

niveau hiérarchique

nom propre

nomenclature

non descripteur

notation

notation décimale

notation expressive

notation hiérarchique

notation linéaire

notation non expressive

notation structurée

note d'application

note d'explication

note d'usage

octave

ordre d'énumération d'une classification

partie principale d'un thésaurus

plan de classement

plan de classification

pluriterme

point d'accès

point d'accès subordonné

polyhiérarchie

polysémie

pondération

postcoordination

précoordination

présentation alphabétique

présentation alphabétique structurée

présentation graphique

présentation hiérarchique

présentation minimale obligatoire d'un thésaurus

présentation systématique

présentation thématique

profondeur de l'indexation

qualificateur

quasi synonyme

quasi synonymie

rang hiérarchique

référentiel

relais virtuel

relation associative

relation d'équivalence

relation de synonymie

relation de voisinage

relation générique spécifique

relation hiérarchique

relation partitive

relation sémantique

relation tout partie

renvoi

renvoi d'équivalence

renvoi d'orientation

renvoi de type "voir"

renvoi de type "voir aussi"

renvoi direct

répertoire d'autorité matière

répertoire de vedettes matière

résumé

résumé analytique

résumé automatique

résumé indicatif

résumé informatif

résumé sélectif

résumé signalétique

schéma fléché

séparateur

sigle

signe d'addition

signe d'extension

signe de relation

sous classe

sous vedette

spécificité de l'indexation

subdivision

subdivision affranchie

subdivision commune

surindexation

symbole de relation

synonyme

synonymie

synonymie documentaire

synthèse documentaire

systématique

système de notation

table de classification

taxonomie

taux de précoordination

terme

terme associé

terme collectif

terme composé

terme équivalent

terme exclu

terme générique

terme générique partitif

terme géographique

terme non préférentiel

terme partitif

terme pont

terme précoordonné

terme préférentiel

terme rejeté

terme relais

terme spécifique

terme spécifique partitif

terminogramme

tête de vedette

thème

thésaurofacette

thésaurus

thésaurus monolingue

thésaurus multilingue

thésaurus sectoriel

thésaurus spécialisé

traduisibilité de langages documentaires

uniterme

vedette

vedette matière

vedette principale

ventilation des termes

vocabulaire contrôlé

retour à l'accueil